не работает почтовое оповещение
+ Ответить
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 17

Тема: не работает почтовое оповещение

  1. #1

    По умолчанию не работает почтовое оповещение

    Не приходят на почту сообщения о новых ответах.

  2. #2

    По умолчанию

    в спаме смотрел?

  3. #3

    По умолчанию

    Поглядел в спаме - несколько сообщений там оказалось с этого форума, но они были 4 дня назад. Сегодня из одной темы пришло оповещение, а потом не пришло, в частности из этой.

  4. #4
    Веломаньяк Аватар для Crysis
    Байк
    Merida HFS 3500 [57919 км, max V - 77 км/ч]
    Адрес
    МСК, Первомайская
    Сообщений
    1,699

    По умолчанию

    Уже несколько дней не все уведомления приходят : часть приходит, часть нет. В спаме пусто. Вот тема про это :
    https://forum.velomania.ru/showthread.php?t=205324

  5. #5

    По умолчанию

    Походу место на хостинге кончилось?
    Картинки не вставляются, оповещения не приходят, седня форум вобще адово фризит.
    И все молчат, главное, WTF?!
    Хоть бы написали - да / нет / пошел нахер.

  6. #6

    По умолчанию

    да - форум работает очень медленно, страницы по 20-40секунд грузятся.
    иногда вообще не загружаются до конца.
    Лучше быть острым чем тупым...
    Ремонтирую мышки, двойной клик и етс.

  7. #7

    По умолчанию

    Оповещение, вроде, заработало нормально.

  8. #8

    По умолчанию

    Цитата Сообщение от Crysis Посмотреть сообщение
    Уже несколько дней не все уведомления приходят : часть приходит, часть нет. В спаме пусто. Вот тема про это :
    https://forum.velomania.ru/showthread.php?t=205324
    ты закольцевал тему 13 года на эту
    Лучше быть острым чем тупым...
    Ремонтирую мышки, двойной клик и етс.

  9. #9
    Веломаньяк Аватар для Crysis
    Байк
    Merida HFS 3500 [57919 км, max V - 77 км/ч]
    Адрес
    МСК, Первомайская
    Сообщений
    1,699

    По умолчанию

    У меня сегодня оповещения работают, но форум - да, подтормаживает.

  10. #10
    Веломаньяк Аватар для domyos218
    Байк
    ЛЕТОМ- ЗЕЛЁНЫЙ Jamis XENITH COMP А ЗИМОЙ-ЗИМНИЙ Б*ТВИН-ЧУГУНЯКА НА ШИПАХ А теперь NST нечугуняка на шипах
    Адрес
    МОСКВА СЕВ МЕДВЕДКОВО
    Сообщений
    15,818

    По умолчанию

    Цитата Сообщение от iG0Lka Посмотреть сообщение
    да - форум работает очень медленно, страницы по 20-40секунд грузятся.
    иногда вообще не загружаются до конца.
    Роутер барахлил у меня, и была такая же история. Заменили на высокоскоростной, и пошло как по маслу.
    А вот фотки тоже не загружаются
    ГАЖУ В СТРАВЕ
    Ooooh is it just a waste of time?
    БЫТЬ МОЖЕТ,Я НЕПРАВ

+ Ответить

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. Как работает подвеска у Scott GENIUS MC-40?
    от Uki в разделе Технические вопросы
    Ответов: 8
    Последнее сообщение: 17.07.2012, 20:58
  2. I-Drive: как оно работает (по многочисленным просьбам)
    от Kubas в разделе Технические вопросы
    Ответов: 3
    Последнее сообщение: 10.09.2008, 00:26
  3. Не работает индикатор на монетке ведущих (3-х пере
    от Алёшечка в разделе Технические вопросы
    Ответов: 6
    Последнее сообщение: 06.05.2006, 23:03
  4. Что за U-Turn такое? И как работает?
    от Gros в разделе Технические вопросы
    Ответов: 19
    Последнее сообщение: 14.01.2006, 15:56
  5. Shimano на Stels-е почему не работает? Или так и дОлжно?
    от veligor в разделе Выбор велосипеда
    Ответов: 20
    Последнее сообщение: 07.06.2005, 20:41