SR SUNTOUR XCM-V3-MLO Проблема с блокировкоЙ!
+ Ответить в теме
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 13

Тема: SR SUNTOUR XCM-V3-MLO Проблема с блокировкоЙ!

  1. #1

    По умолчанию SR SUNTOUR XCM-V3-MLO Проблема с блокировкоЙ!

    Купил велосипед GT Avalanche 3.0 2012 http://velozona.by/catalog/3885.html
    Всё отлично работает, вот только при блокировке вилки есть 1-2ух милиметровый ход и стук возможно об низ штанины!
    Как вариант результат езды с выключенной вилкой по неровной поверхности!
    Что можете посоветовать!?
    Последний раз редактировалось monstroboy; 19.02.2013 в 13:22.

  2. #2

    По умолчанию

    Аккуратно поддеть и снять правую крутилку (блокировки), затем открутить пластиковую гайку под ней.
    В гайке отверстие и шток крутилки. Сняв гайку, внутри обнаружим скорее всего 2 длинные пластиковые детали и коротку пружину.
    Если окажется именно так - то ничего. Либо можно заменить механическую блокировку на гидрокартридж, но это за свой счет.
    Стучит там пластик об штанину, неприятно но не страшно.
    А вообще, вилка простая, достаточно отвинтить две гайки на штанах вилки, чтобы получить исчерпывающие знания о ее устройстве.
    Масла там нет, течь нечему, разве что смазка может быть у новой.
    Последний раз редактировалось nikk2004; 19.02.2013 в 14:25.

  3. #3

    По умолчанию

    Цитата Сообщение от monstroboy Посмотреть сообщение
    вот только при блокировке вилки есть 1-2ух милиметровый ход
    Цитата Сообщение от monstroboy Посмотреть сообщение
    GT Avalanche 3.0 2012
    У вас вилка с механическим локаутом, это нормально. Катайтесь и не парьтесь. А стук и лязг - это пружина бьется об стенки ноги, во время работы вы этого не слышите, потому как пружина сжата вашим весом.

  4. #4

    По умолчанию

    Возможно я неправильно выразился: я имел ввиду, что при заблокированной вилке сжимаю ее и есть 2-ух милиметровый ход и стук снизу! Такое ощущение, что после езды с выключенной вилкой локаут каким-то образом подбился или стал короче!

  5. #5

    По умолчанию

    Я повторю ц вас версия MLO то есть с механическим локаутом, люфт для него это нормально, со временем у вас он станет еще больше

  6. #6

    По умолчанию

    Цитата Сообщение от Daedalus Посмотреть сообщение
    Я повторю ц вас версия MLO то есть с механическим локаутом, люфт для него это нормально, со временем у вас он станет еще больше
    Так может быть это можно как-нибудь устранить?

  7. #7

    По умолчанию

    Цитата Сообщение от monstroboy Посмотреть сообщение
    можно как-нибудь устранить?
    либо убрать все что связано с блокировкой, либо сменить вилку.

  8. #8

    По умолчанию

    подскажите пожалуйста. у меня на этой вилке проблемы с рычажком локаута. сначала все работало нормально. потом при попытке блокировки что-то щелкнуло, и блокировать не получалось - рычажок повертался, но не фиксировался и не блокировал. я снял рычаг и переустановил, все снова заработало, но потом проблема вернулась. больше я туда не лез, небыло времени. подозреваю что проблема с плавтиковыми зубчиками внутри, возможно они проскакивают... может кто сталкивался с такой проблемой? завтра попробую сам разобраться, но если будет подсказка - будет проще))))

  9. #9

    По умолчанию

    Цитата Сообщение от woland555 Посмотреть сообщение
    подскажите пожалуйста. у меня на этой вилке проблемы с рычажком локаута. сначала все работало нормально. потом при попытке блокировки что-то щелкнуло, и блокировать не получалось - рычажок повертался, но не фиксировался и не блокировал. я снял рычаг и переустановил, все снова заработало, но потом проблема вернулась. больше я туда не лез, небыло времени. подозреваю что проблема с плавтиковыми зубчиками внутри, возможно они проскакивают... может кто сталкивался с такой проблемой? завтра попробую сам разобраться, но если будет подсказка - будет проще))))
    Надо разобрать всю ногу, а не только снять рычажок.
    Устройство блокировки в ноге проще, чем устройство авторучки.
    Там что-то явно отломилось.

  10. #10

    По умолчанию

    да сегодня снова переустановил, вроде работает. там ведь когда снимаешь рычажок, флажок вкл-выкл может менять положение... возможно что-то неправильно было установлено. сегодня первый раз исправить не получилось, снял снова и чуть повернул флажок, установил назад рычаг. пока все ок блокируется.


    Разобрался в чем была причина - если есть хоть какое-то давление на вилку, блокировать не получится. Буквально надо чуть приподнять переднее колесо над землей, и тогда все легонько защелкивается, иначе что-то его не рускает и пластиковые зубцы на рычажке просто проскакивают.
    Последний раз редактировалось woland555; 22.05.2013 в 20:14.

+ Ответить в теме

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. По вилке sr suntour- xcm -v3 -p-pm-mlo-26-100
    от BukTopXP в разделе Технические вопросы
    Ответов: 27
    Последнее сообщение: 21.07.2013, 01:02
  2. Куплю SR Suntour XCM v3 MLO
    от sharik4S в разделе Вилки и амортизаторы
    Ответов: 0
    Последнее сообщение: 12.06.2012, 11:52
  3. Продам Изучу спрос на SR Suntour XCM-V3-MLO, 29", 100мм
    от evgenniy в разделе Вилки и амортизаторы
    Ответов: 0
    Последнее сообщение: 07.03.2012, 10:16
  4. Продам Вилку Suntour XCM V3-MLO, недорого
    от Elbor в разделе Вилки и амортизаторы
    Ответов: 1
    Последнее сообщение: 05.06.2011, 18:53
  5. Вилку SR Suntour XCM-MLO 80 мм
    от m0ab в разделе Вилки и амортизаторы
    Ответов: 2
    Последнее сообщение: 11.05.2009, 19:45