PDA

Просмотр полной версии : Ход и отскок воздушных вилок



coredump
08.03.2009, 17:54
Собственно замечал такое и на marzocchi xc600, и на rock shox sid race. Проявляется это дело так. Берем значит вилку, и нагружаем. Вилка срабатывает, разгружаем - отскок срабатывает. Приподнимаем колесо и нажимаем рукой на гориллу, при этом ноги еще где-то на миллиметр выдвигаются из штанов. Конечно, миллиметр этот не принципиален, мне просто интересно, так должно быть, что там остается такой вот маленький запас и она не отскакивает полностью? Особенно это хорошо заметно на новых sid-ах, где есть линейка на правой ноге.
Собственно вот пара фотографий, для наглядности:

Нагрузили, разгрузили:
http://img.leprosorium.com/536412.jpeg (http://img.leprosorium.com/536411)
Потом чуть-чуть рукой надавили на гориллу:
http://img.leprosorium.com/536409.jpeg (http://img.leprosorium.com/536408)
Если мелко, кликните на картинку, там по ссылке большая.

Birdshell
08.03.2009, 18:02
так и должно быть если неправильное соотношение давлений в камерах. 

coredump
08.03.2009, 18:04
<div class='quotetop'>Цитата(Birdshell @ 08.03.2009 18:02) <{POST_SNAPBACK}> (index.php?act=findpost&pid=719528)</div>
так и должно быть если неправильное соотношение давлений в камерах. [/b]
Неправильное - это когда позитивное давление не равно негативному? Или именно какое-то "неправильное", на котором ездить не нужно.
Перекачана негативка получается?

Feos12
08.03.2009, 18:11
А о какой marzocchi xc600 идет речь? С АТА или с TST2? Сходил и пошевелил три вилки, на двух мурзиках такая же фигня, на некатанной магуре нету. Интересно.

yokep
08.03.2009, 18:14
coredump
Судя по чистоте пыльников, вилка просто еще не притерта. А еще вариант, что слишком низкое давление в обоих камерах.

В общем параметры в студию.

coredump
08.03.2009, 18:30
Feos12 - о tst2.
KpyTou yokep не притерта до конца, но и не совсем новая, около тыщи км пробег. Чистота пыльников достигается результат чистки и использования lizard skins fork boots.
Правильное объяснение дал, Birdshell, за что ему - большое спасибо. Действительно давление было разное разное (позитив 120, негатив 110). Вкачал в обе по 110 и эффект прошел. В принципе как я понимаю никакого вреда в этом нет, и если нравится работа вилки с разным давлением в камерах, то париться на счет этого миллиметра совсем не стоит. Если я ошибаюсь, пусть знатоки поправят меня :). Тему создал чисто из природной тяги к познанию, интересно ж почему так и зачем.

Feos12
08.03.2009, 18:36
Продолжу тему тогда, если никто не против. В мурзиках с TST2 в левой ноге одна воздушная камера Этот мертвый ход в 1-2 мм мало парит, но может быть есть у кого нибудь объяснение?

Сорри, накачал не по сэгу а побольше, исчез этот ход))) Спасибо.

yokep
08.03.2009, 18:43
coredump
Смотри, а если ты прожмешь вилку после некоторого простоя, на ногах остается кольцо масла?

Просто если я перекачиваю негативку, то такой проблемы не замечал. Вилка возвращается в уравновешенное положение. Т.е. могу предположить, что у тебя слишком большое трение в месте пыльников и возможно мало смазки.

coredump
08.03.2009, 19:02
Feos12, а там разве не две камеры, которые просто через один клапан накачиваются, а между ними уже стоит разгоняющий по ним воздух клапан?
KpyTou yokep, у меня негативка была не перекачана, а наоборот - недокачана на 10psi. Кольцо масла не остается, но его и не должно быть. Сальники периодически смазываю бруноксом.
Конечно, вилке нужно пройти еще бы тысченку, чтобы притирка закончилась. Но как видишь, это особенность не только этого конкретного случая.

Feos12
08.03.2009, 19:08
[quote]Feos12, а там разве не две камеры, которые просто через один клапан накачиваются, а между ними уже стоит разгоняющий по ним воздух клапан?


Хм...пойду ногу разберу. В общем ушел учить матчасть.

coredump
08.03.2009, 19:31
<div class='quotetop'>Цитата(Feos12 @ 08.03.2009 19:08) <{POST_SNAPBACK}> (index.php?act=findpost&pid=719579)</div>
Хм...пойду ногу разберу. В общем ушел учить матчасть.[/b]
Ты хоть скажи что там обнаружишь в итоге, а то я сам не уверен одна там камера или две с клапаном посередине.

Birdshell
08.03.2009, 20:18
<div class='quotetop'>Цитата(coredump @ 08.03.2009 18:30) <{POST_SNAPBACK}> (index.php?act=findpost&pid=719542)</div>
Действительно давление было разное разное (позитив 120, негатив 110). Вкачал в обе по 110 и эффект прошел.[/b]


странно, у меня чем больше в позитивной, тем реже баг. Мб у тебя травит что-то? А ещё у вилки очень обильные выделения через клапаны, заливало насос так что приходилось продувать. :blink:  

coredump
08.03.2009, 20:40
ДА не, ниче не травит, слава Богу, сколько вкачивал насколько месяцев назад, столько и есть. А вот на счет выделений да, особенно у негативки, действительно насос продувать приходится!