PDA

Просмотр полной версии : sram x9



Алекс67
08.09.2014, 22:31
вообщем. все началось с того что я снял цепь и помыл ее ,смазал . открутил ролики , почистил сверху ( чтоб тряпкой не .... ) . помыл касету и протер звезды.
цепь постояла, вытер ,поехал. Засвистело:) звук как будто цепь вообще не смазана.что то где то трет.
повторил процедуру с цепочкой , не помогло. Взял новую цепь ( та растянута на 0,3 - проехал 100км ) ,поставил ,звук тот же.аааааааа. понял.свистит ролик . верхний.
Поставил заново этот ролик, ситуация чуть хуже. Вообщем , подскажите как избавиться от свиста ?) вроде ровно стоит :unknw:
едет как трактор :(

EnteR
09.09.2014, 09:51
вообщем. все началось с того что я снял цепь и помыл ее ,смазал . открутил ролики , почистил сверху ( чтоб тряпкой не .... ) . помыл касету и протер звезды.
цепь постояла, вытер ,поехал. Засвистело:) звук как будто цепь вообще не смазана.что то где то трет.
повторил процедуру с цепочкой , не помогло. Взял новую цепь ( та растянута на 0,3 - проехал 100км ) ,поставил ,звук тот же.аааааааа. понял.свистит ролик . верхний.
Поставил заново этот ролик, ситуация чуть хуже. Вообщем , подскажите как избавиться от свиста ?) вроде ровно стоит :unknw:
едет как трактор :(

Смазать, не?

Алекс67
09.09.2014, 11:06
Смазать, не?
аааааааааааа


все началось с того что я снял цепь и помыл ее ,смазал
и я новую с упаковки поставил. Они все смазанные уже

EnteR
09.09.2014, 12:31
аааааааааааа

Да не цепь, а ролик (подшипник/втулка).
А точно ролик?

pustota
09.09.2014, 13:05
Покрути педаль на месте и посмотри, что и где свистит и трёт. Есть подозрение, что цепь продета неправильно и трёт о лапку переклюка (там перемычка между роликами) - распространённая ошибка в первое время.

Алекс67
09.09.2014, 13:57
цепь продета неправильно и трёт о лапку переклюка
100 % .там под верхним роликом чуть чуть притирает об рамку . вот я .... :)