PDA

Просмотр полной версии : проблема - передняя втулка shimano HB 475



carter
24.06.2013, 17:59
Вообщем купил две втулки shimano и обплевался уже просто/
Проблема такого характера - зажимаю передний тормоз и просто пробую велосипед двигать вперед и назад. появляется какой то свободный ход 3-4 см хотя ротор зажат колодками и не двигается, на задней втулке такого нет. Как это лечить? проехал км 50 наверно.
Люфта нет.

ЮркЫй
24.06.2013, 18:01
Уверен, что это не в рулевой дело?
Хотя втулки эти - все-равно говно.

carter
24.06.2013, 18:02
Уверен, что это не в рулевой дело?
Хотя втулки эти - все-равно говно.
уверен ...я пересобирал колесо с новыми втулками такими же..на старых этой же модели 5 лет было всё отлично.
тупо ходит колесо при зажатом тормозе. видно

ЮркЫй
24.06.2013, 18:09
Опиши подробности этого "свободного хода". Ибо странно.

lava1
24.06.2013, 18:36
свободный ход 3-4 см Может все-таки 3-4 мм ? Крепление ротора цетрлук? Можно попробовать подтянуть еще гайку крепления диска. У меня тоже люфтит немного. Забил и катаю..

RolexX
24.06.2013, 19:10
свободный ход 3-4 см хотя ротор зажат колодками и не двигается.Люфта нет.

Ты сам понял, че сказал?:dirol:
Что, относительно чего двигается, поясни. Фтулка относительно оси (конуса), Фтулка относительно ротора, Фтулка с ротором относительно обода (тупо болтается на спицах), другие варианты....?

electronik
25.06.2013, 15:05
проблема в рулевой либо с вилкой, скорее всего банально рулевая недожата

carter
27.06.2013, 01:23
всем спасибо)) не закрутил ротор))) :)