PDA

Просмотр полной версии : Вау, включили!



Shuriken
17.01.2007, 17:03
Развивается веломания-зависимость:)

Клубника
17.01.2007, 17:10
Да...я помню времена, когда на работе было скучно от того, что Велозона не работала.

Shuriken
17.01.2007, 22:00
но что это всё-таки было?
Ещё вот глюк, но это скорее всего что у меня инет гавённый

Ekho
17.01.2007, 22:48
Shuriken, одно из двух - либо админы хостера развлекались, либо хакеры

Клубника
18.01.2007, 15:35
<div class='quotetop'>Цитата(Ekho @ 17.01.2007 22:48) 211973</div>
Shuriken, одно из двух - либо админы хостера развлекались, либо хакеры[/b]
админы с хакерами я бы сказала

Ekho
18.01.2007, 15:46
Это уже какой-то ахтунг простите :D

Nandarou
19.01.2007, 15:44
Примерно в три часа опять была ошибка что во втором посте. Может перегружен наш выделенный сервер. Или вообще сам сервер хостера и поэтому он начинает выдавать эту ошибку. Админы подскажите!

Digy
19.01.2007, 16:03
Увы, сейчас происходят частые перегрузки сервера у нашего хостера.
Пытаемся решить проблему.
Спасибо за понимание.

Nandarou
19.01.2007, 20:09
<div class='quotetop'>Цитата(Digy @ 19.01.2007 16:03) 212679</div>
Увы, сейчас происходят частые перегрузки сервера у нашего хостера.
Пытаемся решить проблему.
Спасибо за понимание.[/b]

Может надо искать нового хостера? Правда, надеюсь, не всё так плохо.

Gebo
20.01.2007, 21:14
кто с хостером напрямки общается - напишите в личку или стукните в аську - переговорим, может, чем помогу с хостингом.

Gregg
24.01.2007, 15:24
Первыйна!
[attachmentid=5073]

Клубника
24.01.2007, 16:35
Дима, в 15:30 была какая-то хрень снова. Не открывалась ни главная ни форум. Минуты через 4 прошло. Чек плз.